Kill it with fire! (Bugs / Fehler)

Irgendwas funktioniert nicht. Ihr wollt, dass es funktioniert. Aber das tut es nicht. Ihr seid ratlos. Ihr braucht Hilfe! Hilfe, von den einzigen Menschen, die einem in dieser harten, unbarmherzigen Welt immer eine helfende Hand reichen: uns!
Forumsregeln
Datenschutzerklärung: https://www.gamespodcast.de/datenschutzerklaerung/
Impressum: https://www.gamespodcast.de/impressum/

Forenregeln und zukünftige Weltverfassung
ART 1: Behandle andere Nutzer mit Respekt.
ART 2: Do NOT piss off the Podcasters

Lies bitte weitere Hinweise hier: viewtopic.php?f=4&t=2789
MrP
Beiträge: 132
Registriert: 26. Jun 2017, 20:59
Wohnort: Luzern

Re: Kill it with fire! (Bugs / Fehler)

Beitrag von MrP »

Habe das Problem jetzt wieder.
Benutzeravatar
Jochen Gebauer
Beiträge: 874
Registriert: 1. Nov 2020, 17:41

Re: Kill it with fire! (Bugs / Fehler)

Beitrag von Jochen Gebauer »

Wird ein Problem vom Hoster sein. Ich stoße denen mal Bescheid. Danke für die Hinweise.
Wolf
Beiträge: 81
Registriert: 2. Aug 2018, 07:15

Re: Kill it with fire! (Bugs / Fehler)

Beitrag von Wolf »

Bei mir läuft der Download einer Folge gerade nur mit ~20 KB/s (46 Minuten verbleibend), tja (gute) alte Modemzeiten.
Rince81
Beiträge: 6351
Registriert: 21. Dez 2015, 04:30

Re: Kill it with fire! (Bugs / Fehler)

Beitrag von Rince81 »

Ich glaube das Forum war kurz offline.
Die "Gesendet von meinem HTC11 Life mit Tapatalk"-Signatur
GoodLord
Beiträge: 1064
Registriert: 11. Jan 2021, 17:10

Re: Kill it with fire! (Bugs / Fehler)

Beitrag von GoodLord »

Jup, bei mir gabs auch ne Weile die Meldung "Bad Gateway"
Antworten